Страница 1 из 1

Исчезли изображения на сайте Авито.ru

СообщениеДобавлено: 11 дек 2016, 14:28
Udav21RUS
После читки компьютера, в том числе и утилитой Dr.Web, не отображаются картинки объявлений и не активируются телефоны продавцов. Нутром понимаю, что что-то улетело из настроек браузера, читаю рекомендации с поисковика, но ни черта не могу понять, что надо нажать и где поставить галочку.
Помогите!
P.S. Просьба, объяснять доходчиво, как самому тупому примитивному пользователю.

Re: Исчезли изображения на сайте Авито.ru

СообщениеДобавлено: 11 дек 2016, 22:08
Ника
А какой браузер у тебя?

Re: Исчезли изображения на сайте Авито.ru

СообщениеДобавлено: 11 дек 2016, 22:31
Udav21RUS
Ника писал(а):А какой браузер у тебя?


GOOGLE

Re: Исчезли изображения на сайте Авито.ru

СообщениеДобавлено: 11 дек 2016, 22:36
Ника
Почитай здесь, может проблема разрешится
http://romanchueshov.ru/brauzeryi-vebmastera/ne-otobrazhayutsya-kartinki-v-brauzere-google-chrome.html

Re: Исчезли изображения на сайте Авито.ru

СообщениеДобавлено: 11 дек 2016, 22:48
Udav21RUS
Ника писал(а):Почитай здесь, может проблема разрешится
http://romanchueshov.ru/brauzeryi-vebmastera/ne-otobrazhayutsya-kartinki-v-brauzere-google-chrome.html


:smile_shake:

Re: Исчезли изображения на сайте Авито.ru

СообщениеДобавлено: 12 дек 2016, 10:31
AlexBazhin
Попробуй так:
Настройки - Внизу экрана "Показать дополнительные настройки" - снова в самом низу "Сброс настроек"
Это должно вернуть настройки Хрома к исходным.
Если не поможет, то попробовать из Хрома зайти на сайт adobe.com и установить Adobe Flash Player

Re: Исчезли изображения на сайте Авито.ru

СообщениеДобавлено: 12 дек 2016, 21:55
Udav21RUS
AlexBazhin писал(а):Попробуй так:
Настройки - Внизу экрана "Показать дополнительные настройки" - снова в самом низу "Сброс настроек"...


:smile_yes:
Колдун, однако! :smile_rofl: